Mission Replay V1.1

Discussion in 'Other mods' started by Erza Scarlet, Apr 4, 2015.

  1. somebody can say me why my stores are unusefull and i can enter phone menu? I thinked that was the wardrobe color changer and customize any vehicle mod, so i eliminated it ,by i still have this problem... i have many mods. can anybody say me how fix this?
     
  2. i think that i will uninstall my mod, install this and put the mods that dont mess this mod, if i can find the problema :(:(
     
  3. install mods one by one, making note of what the files are, and backing up any that will be replaced. After each one is installed, load the game and check, when you find it, uninstall it.
     
  4. Quantum

    Quantum Administrator Staff Member

    Try using 7-Zip version 9.20 or later. I just tried downloading and unpacking it again, and it works. Let me know if you still have problems, and I can upload a ZIP file if you need me to.
     
    Last edited: Oct 28, 2015
  5. i installed sr4 again, i instalated the mod and everything is ok :)
     
  6. I had the same problem and I used minimals tools to update a certain file that's causing the problem and it worked even with all my mods
     
  7. How do you fix it i can't use the mission at all.
     
  8. SkaterSaints

    SkaterSaints Pirate

    the tools is not working but i want to keep both wardrobe changer and mission replay. can you do the tools for me to edited patch_vint_doc_containers.asm_pc for wardrode changer and mission replay please?
     
  9. whats happen when you have not play any mission?
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice